Trendnet TEG-7124WS netværksswitch Administreret L2/L3/L4 10G Ethernet (100/1000/10000) 1U Sort

EAN:  0710931140897
4.924,60 DKK
Lagerstatus
Indlæser...
Leveringstid
Indlæser...
Indlæser...
Produktinformation
  • Vægt 1,96 kg
  • Produktfarve Sort
  • Højde 44 mm
  • Dybde 230 mm
  • Husmateriale Metal
  • Bredde 325 mm
  • Formfaktor 1U
  • Driftstemperatur (T-T) 0 - 50 °C
  • Certificering CE, FCC, UL
  • LED-indikatorer Ja
  • Relativ luftfugtighed ved drift (H-H) 0 - 90%
  • Netværksstandarder IEEE 802.3bz
  • 10G understøttelse Ja
  • Basis omskiftning RJ-45 Ethernet porttype 10G Ethernet (100/1000/10000)
  • Stativ-montering Ja
  • Switch-type Administreret
  • Switch kapacitet 240 Gbit/sek.
  • Basis omskiftning RJ-45 Ethernet porte, antal 8
  • Hastighed for videresendelse 178,56 Mpps
  • Jumbo Frames support Ja
  • Stabelbar Ja
  • Servicekvalitet support (QoS) Ja
  • MAC adresselabel 32000 entries
  • Jumbo rammer 1
  • Fuld duplex Ja
  • Switch lag L2/L3/L4
  • Head-of-line (HOL) blokering Ja
  • Gennemsnitstid mellem fejl (MTBF) 53900 t
  • VLAN understøttelse Ja
  • Pakke bufferlager 16 MB
  • Link aggregering Ja
  • Spanning tree protokol Ja
  • Webbaseret administration Ja
  • Port-spejlning Ja
  • MIB support RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB
  • Støjniveau 39 dB
  • Adgangskontrolliste (ACL) Ja
  • Antal blæsere 1 blæser(e)
  • IP-routing Ja
  • Multicast-understøttelse Ja
  • Loop beskyttelse Ja
  • Statisk rute Ja
  • Multicast Listener Discovery (MLD) snooping v1, v2
  • IP-MAC-portbinding Ja
  • Antal VLAN'er 256
  • Antal installerede SFP+ moduler 4
  • Administrationsprotokoller HTTP/HTTPS
  • IPv4 & IPv6 funktioner IPv4/IPv6 access-control list (ACL)
  • Antal IP-grænseflader 6
  • MAC-adresse tabel (multicast) 256 entries
  • Antal 10G Ethernet-porte (kobber) 8

Tilmeld dig vores nyhedsbrev

© 2026 Gastrobutikken ApS.
  • Dankort + VISA/Dankort
  • VISA Electron
  • Mastercard
  • VISA
  • ViaBill
  • MobilePay
  • Anyday