TP-Link JetStream TL-SG3428XPP-M2 netværksswitch Administreret L2+ 2.5G Ethernet (100/1000/2500) Strøm over Ethernet (PoE) 1U Sort

EAN:  4897098689769
12.516,20 DKK
Lagerstatus
Indlæser...
Leveringstid
Indlæser...
Indlæser...
Produktinformation
  • Produktfarve Sort
  • Pakkevægt 6,1 kg
  • Strømkilde AC/PoE
  • Højde 44 mm
  • Dybde 330 mm
  • Bredde 440 mm
  • Formfaktor 1U
  • Driftstemperatur (T-T) 0 - 40 °C
  • Pakkehøjde 100 mm
  • Pakkebredde 528 mm
  • Pakkedybde 440 mm
  • Kabler inkluderet Vekselstrøm
  • Overholdelse af bæredygtighed Ja
  • Compliance-certifikater RoHS
  • Hurtig start guide Ja
  • LED-indikatorer Ja
  • Relativ luftfugtighed ved opbevaring (H-H) 5 - 90%
  • Opbevaringstemperatur (T-T) -40 - 70 °C
  • Relativ luftfugtighed ved drift (H-H) 10 - 90%
  • Vekselstrømsindgangsspænding 100 - 240 V
  • Vekselstrømsindgangsfrekvens 50/60 Hz
  • Ethernet LAN-datahastigheder 10,100,1000,2500,10000 Mbit/s
  • Strømforsyning inkluderet Ja
  • Strøm over Ethernet (PoE) Ja
  • Netværksstandarder IEEE 802.1s
  • 10G understøttelse Ja
  • Basis omskiftning RJ-45 Ethernet porttype 2.5G Ethernet (100/1000/2500)
  • Stativ-montering Ja
  • Switch-type Administreret
  • Switch kapacitet 200 Gbit/sek.
  • Basis omskiftning RJ-45 Ethernet porte, antal 24
  • Rack monteringskit Ja
  • IGMP snooping Ja
  • Hastighed for videresendelse 148,8 Mpps
  • Flowkontrol support Ja
  • Jumbo Frames support Ja
  • Servicekvalitet support (QoS) Ja
  • Total Power over Ethernet (PoE) 500 W
  • Opbevar-og-frem Ja
  • MAC adresselabel 32000 entries
  • Jumbo rammer 9000
  • Varmeafgivelse 2153,45 BUT/t
  • Power over Ethernet plus (PoE+) porte, antal 16
  • Strømforbrug (maks.) 629,1 W
  • Flashhukommelse 32 MB
  • Intern hukommelse 256 MB
  • Halv dupleks Ja
  • Antal køer 8
  • Fuld duplex Ja
  • Algoritmer for køplanlægning SP
  • Redundant strømforsyning Ja
  • Switch lag L2+
  • Head-of-line (HOL) blokering Ja
  • SSH/SSL support Ja
  • VLAN understøttelse Ja
  • Pakke bufferlager 16 MB
  • Link aggregering Ja
  • Spanning tree protokol Ja
  • Webbaseret administration Ja
  • System hændelseslog Ja
  • DHCP funktioner DHCP relay
  • Port-spejlning Ja
  • Cloud-administreret Ja
  • Hukommelsestype DRAM
  • MIB support RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
  • Antal SFP + modulslots 4
  • Adgangskontrolliste (ACL) Ja
  • Antal blæsere 3 blæser(e)
  • Broadcast stormkontrol Ja
  • Godkendelsestype AAA, IEEE 802.1x, RADIUS, TACACS+
  • BPDU filtrering/beskyttelse Ja
  • Sikkerhedsalgoritmer SSH
  • Konfigurerer lokationsindstillinger (CLI) Ja
  • ARP inspektion Ja
  • Beskyttelse af adgangskode Ja
  • Multicast-understøttelse Ja
  • Loop beskyttelse Ja
  • Statisk rute Ja
  • Multicast Listener Discovery (MLD) snooping MLD v1/v2
  • Begrænsning af hastighed Ja
  • GARP VLAN registreringsprotokol (GVRP) Ja
  • IP-MAC-portbinding Ja
  • Port til konsol RJ-45/Micro-USB
  • Vituelle LAN funktioner Tagged VLAN
  • Godkendelse Gæste VLAN, MAC-baseret godkendelse, Portbaseret godkendelse
  • Administrationsprotokoller SNMP v1/v2c/v3
  • IPv4 & IPv6 funktioner IPv6 ping
  • Antal 2,5G Ethernet-porte (kobber) 24
  • Stastiske routere 48
  • Antal IP-grænseflader 32
  • Statisk port, sikkerhed Ja
  • IPv6-ruter 48
  • IPv4-ruter 48
  • Antal Power over Ethernet 4PPoE-porte (PoE++) 8
  • Understøttelse af redundante blæsere Ja

Tilmeld dig vores nyhedsbrev

© 2026 Gastrobutikken ApS.
  • Dankort + VISA/Dankort
  • VISA Electron
  • Mastercard
  • VISA
  • ViaBill
  • MobilePay
  • Anyday