Switch TP-Link TL-SX3016F

EAN:  6935364006440
6.285,67 DKK
Lagerstatus
Indlæser...
Leveringstid
Indlæser...
Indlæser...
Beskrivelse Hvis du er vild med IT og elektronik og kan lide at være opdateret med teknologi uden at gå glip af noget, så køb Switch TP-Link TL-SX3016F til en uovertruffen pris.

  • Plug-in-produkt: Ja
  • Stiktype: EU-Stik
  • Type: Switch
  • Farve: Sort
  • Holder: Understøttelse af flere websteder
  • Strømforsyning: CA-Kabel
  • Volt: 100 - 240 V
  • Certifikat: CE, FCC, RoHS
  • AC frekvens: 50-60 Hz
  • Bredde: 44 cm
  • Arbejdsområde med fugt: 10 % - 90 %
  • Ca. temperatur: -40º / 70º
  • Sikkerhed: IGMP
Produktinformation
  • Produktfarve Sort
  • Pakkevægt 3,7 kg
  • Strømkilde Vekselstrøm
  • Højde 44 mm
  • Dybde 220 mm
  • Bredde 440 mm
  • Driftstemperatur (T-T) 0 - 45 °C
  • Pakkehøjde 100 mm
  • Pakkebredde 528 mm
  • Pakkedybde 336 mm
  • Pakketype Kasse
  • Brugervejledning Ja
  • Harmoniseret systemkode (HS) 85176990
  • Kabler inkluderet Vekselstrøm
  • Certificering CE, FCC, RoHS
  • Hurtig start guide Ja
  • LED-indikatorer Ja
  • Relativ luftfugtighed ved opbevaring (H-H) 5 - 90%
  • Opbevaringstemperatur (T-T) -40 - 70 °C
  • Relativ luftfugtighed ved drift (H-H) 10 - 90%
  • Vekselstrømsindgangsspænding 100 - 240 V
  • Vekselstrømsindgangsfrekvens 50/60 Hz
  • Strømforsyning inkluderet Ja
  • Strøm over Ethernet (PoE) Ingen
  • Netværksstandarder IEEE 802.1s
  • 10G understøttelse Ja
  • Basis omskiftning RJ-45 Ethernet porttype Ingen
  • Stativ-montering Ja
  • Switch-type Administreret
  • Switch kapacitet 320 Gbit/sek.
  • Rack monteringskit Ja
  • IGMP snooping Ja
  • Hastighed for videresendelse 238,08 Mpps
  • Flowkontrol support Ja
  • Jumbo Frames support Ja
  • Servicekvalitet support (QoS) Ja
  • MAC adresselabel 32000 entries
  • Jumbo rammer 9000
  • Varmeafgivelse 111,71 BUT/t
  • Strømforbrug (maks.) 32,74 W
  • Antal køer 8
  • Algoritmer for køplanlægning SP
  • Switch lag L2+/L3
  • Head-of-line (HOL) blokering Ja
  • SSH/SSL support Ja
  • VLAN understøttelse Ja
  • Pakke bufferlager 24 MB
  • Link aggregering Ja
  • Spanning tree protokol Ja
  • Webbaseret administration Ja
  • System hændelseslog Ja
  • DHCP funktioner DHCPv6 client
  • Port-spejlning Ja
  • Cloud-administreret Ja
  • Strømstik DC-in-stik
  • MIB support RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
  • Antal SFP + modulslots 16
  • Adgangskontrolliste (ACL) Ja
  • Broadcast stormkontrol Ja
  • Godkendelsestype AAA, TACACS+
  • BPDU filtrering/beskyttelse Ja
  • IP-routing Ja
  • Sikkerhedsalgoritmer SSH
  • Konfigurerer lokationsindstillinger (CLI) Ja
  • ARP inspektion Ja
  • Filtrering af MAC-adresser Ja
  • Multicast-understøttelse Ja
  • Loop beskyttelse Ja
  • Statisk rute Ja
  • Multicast Listener Discovery (MLD) snooping Y
  • Begrænsning af hastighed Ja
  • IP-MAC-portbinding Ja
  • Antal VLAN'er 4000
  • Port til konsol RJ-45/Micro-USB
  • Vituelle LAN funktioner Private VLAN
  • Trafik klassificering Ja
  • Godkendelse Gæste VLAN, MAC-baseret godkendelse, Portbaseret godkendelse, Webbaseret godkendelse
  • Administrationsprotokoller SNMPv1/v2c/v3, SNTP
  • IPv4 & IPv6 funktioner IPv6 Telnet
  • Statisk port, sikkerhed Ja

Tilmeld dig vores nyhedsbrev

© 2026 Gastrobutikken ApS.
  • Dankort + VISA/Dankort
  • VISA Electron
  • Mastercard
  • VISA
  • ViaBill
  • MobilePay
  • Anyday